رفتن به مطلب

پست های پیشنهاد شده

سلام

تنظیمات کلی وردپرس رو تغییر دادید ؟ در صورتی که تغییر دادید به حالت قبل برگردونید ( خصوصا تنظیمات بخش ایمیل و ... )

وردپرس خودتون رو آپدیت کنید ( قبلش نسخه پشتیبان بگیر )

لینک به ارسال
در 2 دقیقه قبل، majidchamran گفته است :

سلام

تنظیمات کلی وردپرس رو تغییر دادید ؟ در صورتی که تغییر دادید به حالت قبل برگردونید ( خصوصا تنظیمات بخش ایمیل و ... )

وردپرس خودتون رو آپدیت کنید ( قبلش نسخه پشتیبان بگیر )

تنظیم خاصیکه مربوط به ایمیل باشه نه تغییر ندادم

لینک به ارسال

لینک بازنشانی وردپرس مشکلی نداره. حتما با چیزی تداخل ایجاد شده.

افزونه ثبت نام یا سایر افزونه های امینت می تواند باعث این اختلال شوند. یک بار افزونه ها را غیر فعال و تست کنید.

لینک به ارسال

محمد جان

از مرورگری بجر کروم استفاده کن

در صورت استفاده از پلاگین خاصی برای این کار ، اون رو آپدیت کن

فایل .htaccess  خودت رو بررسی کن - اگر اطلاعی در این زمینه نداری سرچ کن

در نهایت کش مرورگر خودت رو خالی کن - مهم

موفق باشی

لینک به ارسال

این مشکل فقط برای خودم نیست کاربران سایت ابتدا اعلام کرده بودند و همچنان پابرجاست

فایل htaccess   هم دستکاری شده نیست اصلا

پلاگینی هم برای اینکار نصب نکردم

لینک به ارسال

سلام

توی توابع پوسته تون چیزی ندارید؟ با پوسته پیش فرض هم تست کنید

لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

×
×
  • اضافه کردن...