رفتن به مطلب
fun_9990

مشکل در نمایش سایت

پست های پیشنهاد شده

بنده به مشکلی در نمایش سایت جدیدا روبرو شدم

ارور debug این رو نشون میده
 

Warning: parse_ini_file() has been disabled for security reasons in wp-content/plugins/litespeed-cache/inc/const.cls.php on line 288

Deprecated: Function create_function() is deprecated in wp-content/plugins/testimonials-by-woothemes/classes/class-woothemes-widget-testimonials.php on line 270

Deprecated: Function create_function() is deprecated in wp-content/plugins/woocommerce-menu-extension/woocommerce-menu-extension.php on line 20

Warning: parse_ini_file() has been disabled for security reasons in wp-content/plugins/litespeed-cache/inc/const.cls.php on line 288


در اینها Fatal error نداریم اما قالب سایت در هدر و فوتر دچار به هم ریختگی شده و زیر همه جملات یک خطی کشیده میشه و بغل ماوس هم یک علامت سوال میاد

بنده به نظرم اومد که ماژول مربوط به کش رو غیر فعال کنم اما درست نشد مشکل

حتی کلا پوشه و دیتا بیس رو خالی کردم و دوباره ایمپورت کردم اما مشکل بعد از ساعتی دوباره پدیدار شد 

عکسی رو می فرستم تا وضعیتی که ایجاد مییشه رو ملاحطه بفرمایید

می خواستم بدونم مشکل از چی می تونه باشه . سپاسگذارم

http://uupload.ir/files/8gu2_screenshot_1.jpg

اگر هنوزم توضیحاتم کامل نبوده چیزی  که الان به فکرم رسید اینه که احساس می کنم در مرحله لود, سایت سریعتر داره لود میشه. از کجا میشه فهمید که ماژولی در هنگام لود درست کار نمی کنه یا از کار افتاده 

ویرایش شده توسط fun_9990

به اشتراک گذاری این ارسال


لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • اضافه کردن...