رفتن به مطلب

پست های پیشنهاد شده

@abtahi16

سلام 

سایت شما تو نسخه لپ تاپ هم مشکل داره و عکس هاش لود نمیشه. تو موبایل هم به همین صورت هست. عکس رو ببینید:

5c05418b73f62_ScreenShot2018-12-03at18_13_15.thumb.png.424ed093802d2ae2ddae0c90dd73a95c.png

 

مشکل اینجاست که سایت شما داره با http لود میشه. ولی آدرس دهی عکس ها با https انجام شده!

آدرس عکس ها رو اصلاح کنید. مشکل برطرف میشه.

به اشتراک گذاری این ارسال


لینک به ارسال
در در 12/2/2018 at 17:24، abtahi16 گفته است :

با سلام!

من پوسته hestia رو نصب کردم، تصویر ها را روی موبایل خیلیاشو نشون نمیده.یعنی load نمیشه! ,ولی رو لپ تاپ اوکیه!

ممنونم میشم کمکم کنین!

لینک سایت: www.mehrejavdan.com

مشکل از سرتیفیکیشن SSL شماست

به اشتراک گذاری این ارسال


لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


  • مطالب مشابه

    • توسط nses
      سلام
      پوسته Viper رو روی یک وردپرس لوکال نصب و ران کردم. این پوسته یک نوع پست سفارشی به نام product و تعدادی دسته مخصوص این نوع داره که میشه محصولات رو درش ثبت کرد.
      برای نمایش اطلاعات هر محصول هم یک صفحه تک پست اختصاصی داره که از صفحه single سایر پست ها مجزاست.
      مشکل اینه که این صفحه در حالت عادی لود نمیشه و خطای اتصال مرورگر میگیرم، و نه حتی 404.
      کمی که با کدش ور رفتم متوجه شدم اگر تابع
      the_content() رو کامنت کنم، صفحه لود میشه و تایتل و بقیه جزییات هم بدون مشکل نمایش داده میشن. ولی برای نمایش متن پست وقتی تابع رو فعال میکنم صفحه لود نمیشه دیگه!
      فقط هم اینجا این مشکل هست و بقیه پست ها درست نمایش داده میشن...
      کسی میدونه مشکل از کجا میتونه باشه؟
      قبلا متشکرم
×
×
  • اضافه کردن...