رفتن به مطلب
!Mojtaba

سوال

پست های پیشنهاد شده

سلام یه سوال ... اقا من وقتی میرم تو پیشخان میگه شما از این نسخه استفاده میکنید :شما از وردپرس 3.6-alpha استفاده می‌کنید.

چون چند تا تاپیک خوندم دوستان گفتن که اره یه سری مشکل داره و کامل نیست !! میخاستم بپرسم دوستان کسی هست از ای نسخه استفاد ه کنه ؟

یه سوال دیگه این هستش که خود مدیرا و کاربرا از چه نسخه ای استفاده میکنن ؟ اگه از وردپرس نسخه دیگه استفاد همیکنن من هم عوض کم ؟

خیلی ممنون !

به اشتراک گذاری این ارسال


لینک به ارسال

من روی 3-4 تا از سایتها همین نسخه رو نصب کردم و فعلا مشکلی نبوده.

به اشتراک گذاری این ارسال


لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • اضافه کردن...