رفتن به مطلب
beats

قالب فعلی شما با پلاگین فریم ورک قالب سازگار نیست

پست های پیشنهاد شده

سلام دوستان عزیز

من در امور ورد پرس تازه وارد هستم و شدیدن به ورد پرس علاقه پیدا کردم

تا کمی آشنا هستم چون با سیستم های مدیریت محتوای دیگه قبلا کار کردم حالا برای ورد پرس میخوام قالب نصب کنم و افزونه های مورد نیاز هم زدم

یک قالب نصب کردم و گفت که باید افزونه Options Framework را نصب کنی و نصب کردم و قالب به درستی بالا آمد ولی قالب های دیگه که نصب میکنم با ارور زیر مواجه میشم:

قالب فعلی شما با پلاگین فریم ورک قالب سازگار نیست. بیشتر یاد بگیرید :

این لینک هم میده: http://wptheming.com/options-framework-plugin/

هرچی به لینکی که میده میرم نمیتونم چیزی درک کنم ممنون میشم یه راهنمایی اساسی کنید

با تشکر

به اشتراک گذاری این ارسال


لینک به ارسال

قالب قبلی یا جدید؟

برای قالبی که نیاز به این افزونه داره باید فعال باشه

برای دیگر قالبها بهتره غیر فعال کنید

به اشتراک گذاری این ارسال


لینک به ارسال

داداش اصلا خودت یه نگاه کن من یوزر و پسوردو برات پیام شخصی میکنم

کلا با همه قالب ها مشکل داره

به اشتراک گذاری این ارسال


لینک به ارسال

سام قالب و آدرس سایتتون رو لطف میکنید عزیز ؟

به اشتراک گذاری این ارسال


لینک به ارسال

دوستان ما به جوابی نرسیدیم؟؟؟ اگه کسی نیاز داره بگه یوزر و پسور های کل سایتو میدم که درستش کنه

ویرایش شده توسط beats

به اشتراک گذاری این ارسال


لینک به ارسال

شما هم پوسته و هم افزونه مربوط رو که نصب می کنید از آخرین نسخه هست؟

نسخه انگلیسی رو هم تست کنید ببینید مشکل داره؟

به اشتراک گذاری این ارسال


لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • اضافه کردن...