جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'مشکل سایت مپ'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن پشتیبانی وردپرس

  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • بازارچه
    • بخش خرید و فروش
    • بازار کار
  • دیگر
    • بخش برنامه نویسی
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 4 نتیجه

  1. سلام،وقت بخیر سایتمو تازه تو گوگل ثبت کردم بعد دو روز به این مشکل بر خوردم،البته عکس زیر مربوط به سایت من نیست و مال این تاپیکه که بی جواب مونده بود فایل robots سایت من فقط یه خط توش هست و اونم آدرس سایت مپ،لطفا راهنمایی کنید. ممنونم
  2. سلام خسته نباشید بنده یه مشل اساسی تو سایتم دارم و هرکاری میکنم درست نمیشه مشکل سایت مپ هست که قسمت تگ هاش بالا نمیاد به یک متخصص وردبرس کامل نیاز دارم که برام درست کنه ممنون میشم کسی که میتونه مشکل رو حل کنه اعلام کنه http://naabmusic.com/test/index.php?xml_sitemap=params=tax-post_tag مشکل اینه بالا نمیاد و برجسب ها تو گوگل ایندکس نمیشه بدجور درگیر این مشکل هستم
  3. سلام بنده یه مشکل جدی با سایت مپ سایتم دارم که فکر کنم داره ضربه میزنه به سایت هرچند ابتدایی به نظر میاد اما اعصابمو داره خورد میکنه بنده چند روز هست متوجه شدم تو بعضی کلید واژه های حساس دارم نزول میکنم حدسزدم حتما یه اتفاقی داره تو وبمستر رخ میده رفتم دیدم به سایت مپم گیر داده و یه علامت تعجب رو بروش هست که تو اخطارش توضیح داده که سایت مپ شما یکی از آدرس های سایت رو بلاک کرده مجبور شدم برم تو هاستم و به وسیله نرم افزار notepad++ اون خط از آدرس رو حذف کنم دوباره تو بمستر تب test sitmap رو زدم و دیگه گیر ندارد و resubmit رو هم زدم گفتم مشکل حتما درست میشه بعد از دو روز یه پست زدم و مطمئن بودوم تو گوگل میاد اول اما نه تو سایت مپ آن ادرس درج شده نه تو گوگل به نظرتون مشکل ازچیه ضمنا کار من درست بوده که فایل sitemap.xml رو تو هاست توسط نرم افزار نوت پد ویرایش کردم اگه درست بوده ؟ چرا هنوز مطلب تو گوگل ثبت نشده ؟ ممنون میشم راهنمایی کنید
  4. سلام خدمت دوستان من یه مشکل با افزونه XML Sitemap Generator دارم و اونم اینه که تو قسمت priorities که میخوام این عددها رو تغییر بدم نمیشه ، یعنی تغییر میدم ولی بعد از زدن دکمه آپدیت دوباره اون عددها صفر میشن. به نظرتون مشکل از کجاست؟