aryamax

عضو سایت
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0

درباره aryamax

  • درجه
    تازه کار
  1. سلام یک مشکلی برای من پیش اومده در EDD اونم اینه که بعد از اینکه آپدیت کردم افزونه رو این پیغام اومد : easy Digital Downloads نیازمند ارتقای دیتابیس قبلی است؛ برای به‌روزرسانی روی این لینک کلیک کنید بعد از اینکه روی لینک کلیک می کنم می نویسه که این پروسه ممکنه چند دقیقه طول بکشه و بعد به صفحه جدید منتقل خواهید شد اما به ثانیه نمی کشه که صفحه عوض میشه و وارد قسمت آموزشی این افزونه میشه که همین حالا شروع کنید رو داره و... و این پیغام همچنان اون بالا باقیه مشکل از چیه ؟