رفتن به مطلب

پست های پیشنهاد شده

سلام وقتتون بخیر

دوستان من وقتی وارد پیشخوان وردپرس میشم به اخطار بالای صفحه هست که نوشته:

You need to have one of the themes from Theme404 instaled, ro use Theme4040 One Click Demo Import plugin

چیکار کنم که بره منظورش چیه؟

 

لینک به ارسال
در 2 ساعت قبل، Reza_2002 گفته است :

سلام وقتتون بخیر

دوستان من وقتی وارد پیشخوان وردپرس میشم به اخطار بالای صفحه هست که نوشته:

You need to have one of the themes from Theme404 instaled, ro use Theme4040 One Click Demo Import plugin

چیکار کنم که بره منظورش چیه؟

سلام،

 

این خطا میگه با استفاده از پلاگین one click demo import می تونید دمو رو نصب کنید:

آدرس پلاگین:

https://fa.wordpress.org/plugins/one-click-demo-import/

 

لینک به ارسال
در 2 ساعت قبل، Reza_2002 گفته است :

You need to have one of the themes from Theme404 instaled, ro use Theme4040 One Click Demo Import plugin

 

این خطا رو کامل کُپی کردین؟

بالاخره نام قالبتون theme404 هست یا theme 4040 ؟

لینک به ارسال
در 3 ساعت قبل، Reza_2002 گفته است :

کامل کپی کردم

اصلا قالب من یه چیز دیگس اما وقتی اونو نصب کردم این خطا اومد بالا 

اون پلاگینم که گفتید دارمش!

من نفهمیدم theme404 قالبه یا دمو 

قالبتون رو غیر فعال کنید و قالب پیشرفش وردپرس رو فعال کنید ببینید مشکل حلّ میشه؟

 

یا اون افزونه و تک تک افزونه های دیگه تون رو غیر فعِال کنین، تا اوّلاً ببینین مشکل از چیه تا بعد برید سراغ حلّ کردنش.

لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

×
×
  • اضافه کردن...