رفتن به مطلب

پست های پیشنهاد شده

با سلام خدمت شما .

ببخشید من این مشکل رو خیلی مخواجه شدم در بعضی از وقتا مقطعی رفع شه اما باز اومده و دلیل آن رو نفهمیدم .

مشکل به این صورت است که من برچسب میزنم برای مطالب اما همون لحظه حذف میشن یا اینکه اولی رو که زدم دومی رو که بزنم اولی میره بعد دومی هم میره و چیزی اصلا ثبت نمی شه .

واقعا داره اذیت میکنه 

قبلا فکر میکردم بخطر میزبان هست عوض کردم اما هنوزم همونه باید چبکار کنم این مشکل رفع بشه ؟

کسی پیشنهادی نداره افزونه ای چیزی ؟

لینک به ارسال
در 4 ساعت قبل، t-51 گفته است :

با سلام خدمت شما .

ببخشید من این مشکل رو خیلی مخواجه شدم در بعضی از وقتا مقطعی رفع شه اما باز اومده و دلیل آن رو نفهمیدم .

مشکل به این صورت است که من برچسب میزنم برای مطالب اما همون لحظه حذف میشن یا اینکه اولی رو که زدم دومی رو که بزنم اولی میره بعد دومی هم میره و چیزی اصلا ثبت نمی شه .

واقعا داره اذیت میکنه 

قبلا فکر میکردم بخطر میزبان هست عوض کردم اما هنوزم همونه باید چبکار کنم این مشکل رفع بشه ؟

کسی پیشنهادی نداره افزونه ای چیزی ؟

سلام. در زمان ویرایش وقتی میخواید برچسب رو وارد کنید، قبلش روی صفحه کلیک راست کنید و گزینه inspect element رو بزنید و در پنجره ای که باز میشه تب console رو کلیک کنید و بعد برچسبها رو اضافه کنید و ببنیید آیا داخل کنسول خطایی دریافت میکنید یا خیر.

لینک به ارسال
در 18 ساعت قبل، yazdaniwp گفته است :

سلام. در زمان ویرایش وقتی میخواید برچسب رو وارد کنید، قبلش روی صفحه کلیک راست کنید و گزینه inspect element رو بزنید و در پنجره ای که باز میشه تب console رو کلیک کنید و بعد برچسبها رو اضافه کنید و ببنیید آیا داخل کنسول خطایی دریافت میکنید یا خیر.

ببخشید این همه خطا طبیعی است ؟

Capture.PNG

لینک به ارسال

قبل از زدن برچسب با گزینه علامت ممنوع کنسول رو کامل پاک کنید و سپس برچسب بزنید که اگر خطایی مربوط به برچسب ها هستش نمایش داده بشه.

لینک به ارسال
در 11 دقیقه قبل، MatinBeigi گفته است :

قبل از زدن برچسب با گزینه علامت ممنوع کنسول رو کامل پاک کنید و سپس برچسب بزنید که اگر خطایی مربوط به برچسب ها هستش نمایش داده بشه.

بله خطا مرتبط هست با برچسب ها راه حلی برای رفع پیشنهاد میکنید ؟

لینک به ارسال
در 3 ساعت قبل، t-51 گفته است :

به چه روشی باید برسی شود ؟

فولدر plugins رو از داخل هاست تغییر نام بدید ببینید مشکل حل میشه یا نه. تک تک هم می تونید افزونه ها رو تغییر نام بدید و تست کنید.

لینک به ارسال
در در ۱۳۹۹/۷/۲۶ در 08:26، t-51 گفته است :

ببخشید این همه خطا طبیعی است ؟

Capture.PNG

خیر. اصلا نباید اینجا خطایی باشه. ظاهرا فایلهای قالبتون حذف شدن. قالب رو مجددا آپلود کنید در مسیر public_html/wp-content/themes و اگه حل نشد با پشتیانی قالبتون ارتباط بگیرید.

البته این افزونه هم ممکنه کمک کنه.

لینک به ارسال
در در ۱۳۹۹/۷/۲۶ در 12:02، SM-Mahdavi گفته است :

فولدر plugins رو از داخل هاست تغییر نام بدید ببینید مشکل حل میشه یا نه. تک تک هم می تونید افزونه ها رو تغییر نام بدید و تست کنید.

برسی شد مشکل از افزونه نیست 

ویرایش شده توسط t-51
لینک به ارسال
در در ۱۳۹۹/۷/۲۹ در 01:26، yazdaniwp گفته است :

خیر. اصلا نباید اینجا خطایی باشه. ظاهرا فایلهای قالبتون حذف شدن. قالب رو مجددا آپلود کنید در مسیر public_html/wp-content/themes و اگه حل نشد با پشتیانی قالبتون ارتباط بگیرید.

البته این افزونه هم ممکنه کمک کنه.

مطمئن هستید؟ 

لینک به ارسال
در ۱ ساعت قبل، t-51 گفته است :

مطمئن هستید؟ 

قالب سایتتون رو روی یکی از قالب های پیشفرض وردپرس قرار بدید تست کنید اگر برچسب ها کار کرد مشکل از قالبه

شاید قالب رو دسکاری کرده باشید

قالب خودتون رو بصورت دمو و اصلی قرار بدید و تست کنید

لینک به ارسال
در 2 ساعت قبل، t-51 گفته است :

مطمئن هستید؟ 

امتحان کنید دوست عزیز

جناب یزدانی هم فرمودند که ممکنه با این افزونه مشکلتون حل بشه،

در ۱ ساعت قبل، kasra.geladiator گفته است :

قالب سایتتون رو روی یکی از قالب های پیشفرض وردپرس قرار بدید تست کنید اگر برچسب ها کار کرد مشکل از قالبه

شاید قالب رو دسکاری کرده باشید

قالب خودتون رو بصورت دمو و اصلی قرار بدید و تست کنید

این مورد رو هم چک کنید

لینک به ارسال
در در ۱۳۹۹/۷/۳۰ در 12:16، kasra.geladiator گفته است :

قالب سایتتون رو روی یکی از قالب های پیشفرض وردپرس قرار بدید تست کنید اگر برچسب ها کار کرد مشکل از قالبه

شاید قالب رو دسکاری کرده باشید

قالب خودتون رو بصورت دمو و اصلی قرار بدید و تست کنید

برسی شد از قالب نیست 

لینک به ارسال
در در ۱۳۹۹/۷/۳۰ در 13:25، asadiy4n گفته است :

امتحان کنید دوست عزیز

جناب یزدانی هم فرمودند که ممکنه با این افزونه مشکلتون حل بشه،

این مورد رو هم چک کنید

امتحان کردم نه از افزونه است نه از قالب! 

در واقع این مشکل از قبل داشتم با این فرق که قبلا باید زیاد صبر میکردم تا ثبت بشه و اذیت می‌کرد. 

یه مدت درست شد باز خراب شد و علت نامعلوم نمی دونم بجز من هم این مشکل را دارد یا نه. 

حال سوال اینه ممکنه از منابع سایت هم باشه؟ یعنی سخت افزاری؟ 

لینک به ارسال
در در ۱۳۹۹/۷/۲۹ در 01:26، yazdaniwp گفته است :

خیر. اصلا نباید اینجا خطایی باشه. ظاهرا فایلهای قالبتون حذف شدن. قالب رو مجددا آپلود کنید در مسیر public_html/wp-content/themes و اگه حل نشد با پشتیانی قالبتون ارتباط بگیرید.

البته این افزونه هم ممکنه کمک کنه.

افزونه Enable jQuery هم جواب نداد! 

لینک به ارسال
در 5 ساعت قبل، t-51 گفته است :

برسی شد از قالب نیست 

افزونه ها رو یکی یکی غیرفعال کنید تست کنید مشخص میشه از کدومه

لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

×
×
  • اضافه کردن...