یونسی

ارور در پیشخوان وردپرس بعد از آپدیت قالب

5 پست در این موضوع قرار دارد

سلام. بعد از آپدیت قالب این ارور در پیشخوان وردپرس من ایجاد شده. معنی ش چیه؟ چطور رفع کنم این ارور رو

Warning: Use of undefined constant ETHEME_API - assumed 'ETHEME_API' (this will throw an Error in a future version of PHP) in /home/***/public_html/wp-content/themes/emallshop/inc/theme-function.php on line 1601

 
0

به اشتراک گذاری این پست


لینک به پست

سلام

نسخه PHP سروتون چند هست؟

0

به اشتراک گذاری این پست


لینک به پست
در 13 ساعت قبل، یونسی گفته است :

من به هاست دسترسی ندارم متاسفانه

اگر به هاستم دسترسی ندارید به پشتیبان هاست بگید که ورژن php را روی  7.3.11 تنظیم کند.

0

به اشتراک گذاری این پست


لینک به پست
در 4 ساعت قبل، sir1 گفته است :

اگر به هاستم دسترسی ندارید به پشتیبان هاست بگید که ورژن php را روی  7.3.11 تنظیم کند.

مچکرم از راهنماییتون

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری